note pro ニュース

72
セキュリティ強化の一環で、古いバージョンのブラウザ・端末を使っている方は閲覧・投稿ができなくなります

セキュリティ強化の一環で、古いバージョンのブラウザ・端末を使っている方は閲覧・投稿ができなくなります

【5月12日 追記】 本日、最低サポートバージョンをTLS1.2以上に設定し、セキュリティ強化の対応が完了しました。 noteを安心・安全にご利用いただくために、5月中旬より順次、TLS1.0/1.1による通信を無効化します。TLS1.2以上に対応していない古いバージョンのブラウザや端末(PC・スマートフォン)において、noteの閲覧・投稿などができなくなりますのでご注意ください。 今回のセキュリティ強化の概要TLS1.0/1.1は、一定の条件下での脆弱性が確認されていま

スキ
482